T

Drupalに脆弱性

php|architectの記事によると、Drupal 5.2より前のバージョンにXSSとCSRF脆弱性が見つかっている。5.2に更新することで修正される。

アドバイザリその1
アドバイザリその2

Posted by on 7月 31, 2007 in PHP, Security

コメントを残す