T

PHP-5.2.6

変更点はこんなかんじ。CVE-2008-0599ってのはPATH_TRANSLATEDの扱いに不具合があって、そこが脆弱性に繋がる可能性がある(参照)とのこと。

Posted by on 5月 2, 2008 in PHP, Security

コメントを残す