T

WordPress更新

変更があったのは以下2つのみ。

1. wp-includes/class-snoopy.php
2. wp-includes/version.php

管理画面の下の方に出ているフィードの取得部分に使われているSnoopyライブラリの脆弱性に対応とのこと。

Posted by on 10月 24, 2008 in Security, WordPress

コメントを残す